<!doctype html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<script>
  (function(d) {
    var config = {
      kitId: 'sbr1hog',
      scriptTimeout: 3000,
      async: false
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=false;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Hand Welcomes Government’s Reopening Guidelines for Universities &ndash; The University Times</title>
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

<meta property="og:title" content="Hand Welcomes Government’s Reopening Guidelines for Universities" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@universitytimes">
<meta name="twitter:title" content="Hand Welcomes Government’s Reopening Guidelines for Universities">
<meta name="twitter:description" content="Yesterday, the government announced that universities will be permitted to relax the two-metre social distancing rule to one metre when in lectures or classes.">
<meta name="twitter:image" content="http://www.universitytimes.ie/wp-content/uploads/2020/08/D81_3125-scaled-e1596746832871.jpg">
<meta property="og:image" content="http://www.universitytimes.ie/wp-content/uploads/2020/08/D81_3125-scaled-e1596746832871.jpg" />
<meta property="og:description" content="Yesterday, the government announced that universities will be permitted to relax the two-metre social distancing rule to one metre when in lectures or classes." />
<!--[if IE]>
			<link rel="shortcut icon" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/favicon.ico">
		<![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="pingback" href="http://www.universitytimes.ie/xmlrpc.php">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The University Times &raquo; Feed" href="http://www.universitytimes.ie/feed/" />
<link rel="alternate" type="application/rss+xml" title="The University Times &raquo; Comments Feed" href="http://www.universitytimes.ie/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The University Times &raquo; Hand Welcomes Government’s Reopening Guidelines for Universities Comments Feed" href="http://www.universitytimes.ie/2020/08/hand-welcomes-governments-reopening-guidelines-for-universities/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-163838328-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-163838328-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
 
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.universitytimes.ie/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css' href='http://www.universitytimes.ie/wp-content/themes/universitytimes/library/css/style.css?nnewonen220' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.universitytimes.ie/wp-content/themes/universitytimes/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css' href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic" type='text/css' media='all' />
<script type='text/javascript' src='http://www.universitytimes.ie/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.universitytimes.ie/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.universitytimes.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.universitytimes.ie/wp-content/themes/universitytimes/library/js/customajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.universitytimes.ie","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.universitytimes.ie/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.universitytimes.ie/wp-content/themes/universitytimes/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.universitytimes.ie/wp-json/' />
<link rel="canonical" href="http://www.universitytimes.ie/2020/08/hand-welcomes-governments-reopening-guidelines-for-universities/" />
<link rel='shortlink' href='http://www.universitytimes.ie/?p=92866' />
<link rel="alternate" type="application/json+oembed" href="http://www.universitytimes.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.universitytimes.ie%2F2020%2F08%2Fhand-welcomes-governments-reopening-guidelines-for-universities%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.universitytimes.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.universitytimes.ie%2F2020%2F08%2Fhand-welcomes-governments-reopening-guidelines-for-universities%2F&#038;format=xml" />
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.0/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.0/jquery-ui.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/d3/3.4.11/d3.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/ember.js/1.6.1/ember.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/2.1.0/jquery.imagesloaded.min.js"></script>
<script src="http://www.universitytimes.ie/wp-content/themes/universitytimes/javascript/jquery-imagefill.js"></script>
<script src="http://www.universitytimes.ie/wp-content/themes/universitytimes/javascript/jquery.waypoints.js"></script>
<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.min.js"></script>
<script src="http://www.universitytimes.ie/wp-content/themes/universitytimes/javascript/shortcuts/sticky.min.js"></script>
<script src="http://www.universitytimes.ie/wp-content/themes/universitytimes/javascript/readmore.min.js"></script>
<script src="http://www.universitytimes.ie/wp-content/themes/universitytimes/library/js/customajax.js"></script>
<script src="http://www.universitytimes.ie/wp-content/themes/universitytimes/javascript/jquery.dotdotdot.min.js"></script>
<link href="//fonts.googleapis.com/css?family=PT+Serif:400italic,400,700italic,700" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Martel:900' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-92866 single-format-standard">
<div id="container">
<div class="headercontained">
<header class="header" role="banner">
<script>
					
					jQuery(document).ready(function(){
     
     
     
     jQuery(".newsfeedlink").mouseover(function(){
         jQuery("#logo").removeClass("whiteshadow");
         
         
         
         
         
         
      
     });
     
     
     jQuery(".newsfeedlink").mouseout(function(){
         
         
      setTimeout(function(){   jQuery("#logo").addClass("whiteshadow"); }, 100);
         
         
         
         
         
         
      
     });
     
     
     
     
     
     
     
     
     
     
     
     
});
					
					</script>
<h1 id="logo" class="whiteshadow"><a href="http://www.universitytimes.ie" rel="nofollow">The University Times</a></h1>
<div class="heightstop">
<div class="navigationtopcontainer">
<nav class="toplevel">
<div class="greatboom">
<script>
				
			jQuery(function ($) {
			
			
			$.fn.slideFadeToggle  = function(speed, easing, callback) {
        return this.animate({opacity: 'toggle', height: 'toggle'}, speed, easing, callback);
};
			
	
			
			$(".goddess").click(function() {
   $('#boom').slideFadeToggle();
});	







 








 $(window).resize(function() {
  if ($(window).width() > 710) {
  
  
  
   $('#boom').fadeIn();
    
    
    
  }


});


$(window).resize(function() {
  if ($(window).width() < 711) {
  
  
  
   $('#boom').hide();
    
    
    
  }


});



 




 $(window).resize(function() {
  if ($(window).width() > 972) {
  
  
  
   $('.hider').fadeIn();
    
    
    
  }


});

$(window).resize(function() {
  if ($(window).width() < 973) {
  
  
  
   $('.hider').hide();
    
    
    
  }


});













				
				
				});
				</script>
<label for="show-menu" class="show-menu goddess">All Sections</label>
<input type="checkbox" id="show-menu" role="button" />
<ul id="boom">
<li>
<a href="http://www.universitytimes.ie/news" class="newsfeedlink">News <span style="font-size: 9px;" class="oi" data-glyph="caret-bottom" title="caret bottom" aria-hidden="true">
</span>
</a>
<ul class="boomsub">
<h4 class="miniheading">The Latest</h4>
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/08/hand-welcomes-governments-reopening-guidelines-for-universities/" title="Hand Welcomes Government’s Reopening Guidelines for Universities">Hand Welcomes Government’s Reopening Guidelines for Universities</a></li>
<hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/08/covid-fund-means-all-students-should-be-able-to-register-says-senior-tutor/" title="COVID Fund Means All Students Should be Able to Register, Says Senior Tutor">COVID Fund Means All Students Should be Able to Register, Says Senior Tutor</a></li>
<hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/08/universities-may-relax-two-metre-social-distancing-rule-during-classes/" title="Universities Can Relax Two-Metre Rule During Classes">Universities Can Relax Two-Metre Rule During Classes</a></li>
<li class="seemore"><a class="moremore" href="http://www.universitytimes.ie/news">SEE ALL NEWS</a></li>
</ul>
</li>
<li><a href="http://www.universitytimes.ie/infocus" class="infocuslink">In Focus <span style="font-size: 9px;" class="oi" data-glyph="caret-bottom" title="caret bottom" aria-hidden="true"></span></a>
<ul class="boomsubfeature clearfix">
<li class="listone">

<ul class="listoneul clearfix">
<li class="leftone"><a class="" href="http://www.universitytimes.ie/2020/07/how-tbsis-phd-students-handled-lockdown/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper1').imagefill();
        						</script>
<span>How TBSI&#8217;s PhD Students Handled Lockdown</span></li>
<li class="rightone"><a class="" href="http://www.universitytimes.ie/2020/07/how-poc-students-feel-marginalised-on-irish-campuses/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper2').imagefill();
        						</script>
<span>How POC Students Feel Marginalised on Irish Campuses</span></a></li>
</ul> 
</li> 
<li class="listtwo">
<ul class="listtwoul clearfix">
<li class="lefttwo">
<ul class="lefttwoul">
<h4 class="miniheading">More Stories</h4>
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/07/amid-coronavirus-chaos-prospective-postgraduates-chew-over-their-future/">Amid Coronavirus Chaos, Prospective Postgraduates Chew Over their Future</a></li>
<hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/07/how-washington-students-took-on-trinitys-biggest-food-vendor-and-won/" title="How Washington Students Took on Trinity’s Biggest Food Vendor – and Won">How Washington Students Took on Trinity’s Biggest Food Vendor – and Won</a></li><hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/06/in-a-pandemic-a-virtual-erasmus-offers-a-new-way-of-crossing-cultures/" title="In a Pandemic, a Virtual Erasmus Offers a New Way of Crossing Cultures">In a Pandemic, a Virtual Erasmus Offers a New Way of Crossing Cultures</a></li>
<li class="seemore"><a class="moremore" href="http://www.universitytimes.ie/infocus">SEE ALL IN FOCUS</a></li>
</ul>
</li>
<li class="righttwo">
<ul class="righttwoul">
<h4 class="miniheading">More from In Focus</h4>
<li><a href="http://www.universitytimes.ie/interviews">Interviews</a></li>
</ul>
</li>
</ul>
</li>
<div style="clear: both;"></div>
</ul>
</li>
<li><a href="http://www.universitytimes.ie/opinion" class="opinionlink">Opinion <span style="font-size: 9px;" class="oi" data-glyph="caret-bottom" title="caret bottom" aria-hidden="true"></span></a>
<ul class="boomsubopinion clearfix">
<li class="listone">
<ul class="listoneul clearfix">
<li class="leftone"><a class="" href="http://www.universitytimes.ie/2020/08/the-new-campus-guidelines-raise-questions-but-are-ultimately-worth-it/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper3').imagefill();
        						</script>
<span>The New Campus Guidelines Raise Questions But Are Ultimately Worth It</span></li>
<li class="rightone"><a class="" href="http://www.universitytimes.ie/2020/08/former-hea-chief-tom-boland-may-be-just-what-tuse-needs-to-get-off-the-ground/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper4').imagefill();
        						</script>
<span>Former HEA Chief Tom Boland May Be Just What TUSE Needs to Get Off the Ground</span></a></li>
</ul> 
</li> 
<li class="listtwo">
<ul class="listtwoul clearfix">
<li class="lefttwo">
<ul class="lefttwoul">
<h4 class="miniheading">More Opinions</h4>
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/08/teastaionn-nios-mo-gniomhaiochta-agus-nios-lu-suirbheanna-ar-fhoreigean-gneasach/">Teastaíonn Níos Mó Gníomhaíochta agus Níos Lú Suirbhéanna ar Fhoréigean Gnéasach</a></li>
<hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/08/is-fadhb-e-iompar-meisciuil-i-halla-na-trionoide-nil-srianadh-ar-lion-na-leapacha-mar-an-reiteach/" title="Is Fadhb é Iompar Meisciúil i Halla na Tríonóide. Níl Srianadh ar Líon na Leapacha mar an Réiteach">Is Fadhb é Iompar Meisciúil i Halla na Tríonóide. Níl Srianadh ar Líon na Leapacha mar an Réiteach</a></li><hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/08/after-normal-peoples-emmy-nominations-perceptions-misalign-with-reality/" title="After Normal People&#8217;s Emmy Nominations, Perceptions Misalign with Reality">After Normal People&#8217;s Emmy Nominations, Perceptions Misalign with Reality</a></li>
<li class="seemore"><a class="moremore" href="http://www.universitytimes.ie/opinion">SEE ALL IN OPINION</a></li>
</ul>
</li>
<li class="righttwo">
<ul class="righttwoulopinion">
<h4 class="miniheading">More from Opinion</h4>
<li><a href="http://www.universitytimes.ie/columns">Columns</a></li>
<li><a href="http://www.universitytimes.ie/editorials">Editorials</a></li>
<li><a href="http://www.universitytimes.ie/profile/">Profiles</a></li>
<li><a href="http://www.universitytimes.ie/op-ed/">Op-Eds</a></li>
<li><a href="http://www.universitytimes.ie/loveinterest">Love Interest</a></li>
</ul>
</li>
</ul>
</li>
<div style="clear: both;"></div>
</ul>
</li>
<li><a href="http://www.universitytimes.ie/sport" class="sportlink">Sport <span style="font-size: 9px;" class="oi" data-glyph="caret-bottom" title="caret bottom" aria-hidden="true"></span></a>
<ul class="boomsubopinion clearfix sport">
<li class="listone">
<ul class="listoneul clearfix">
<li class="leftone"><a class="" href="http://www.universitytimes.ie/2020/07/over-80-teams-to-run-in-trinity-sport-fundraiser-tomorrow/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper5').imagefill();
        						</script>
<span>Over 80 Teams to Run in Trinity Sport Fundraiser Tomorrow</span></li>
<li class="rightone"><a class="" href="http://www.universitytimes.ie/2020/07/leinster-call-up-dufc-mens-joe-mccarthy-and-max-oreilly-to-academy/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper6').imagefill();
        						</script>
<span>Leinster Call Up DUFC Men&#8217;s Joe McCarthy and Max O’Reilly to Academy</span></a></li>
</ul> 
</li> 
<li class="listtwo">
<ul class="listtwoul clearfix">
<li class="lefttwo">
<ul class="lefttwoul">
<h4 class="miniheading">More Sport</h4>
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/07/condensed-all-ireland-league-will-start-in-january-says-irfu/">Condensed All-Ireland League Will Start in January, says IRFU</a></li>
<hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/07/niamh-small-takes-over-as-ladies-hockey-head-coach/" title="Niamh Small Takes Over As Ladies Hockey Head Coach">Niamh Small Takes Over As Ladies Hockey Head Coach</a></li><hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/06/college-classics-the-golden-years-of-trinity-gaelic-football/" title="College Classics: The Golden Years of Trinity Gaelic Football">College Classics: The Golden Years of Trinity Gaelic Football</a></li>
<li class="seemore"><a class="moremore" href="http://www.universitytimes.ie/sport">SEE ALL IN SPORT</a></li>
</ul>
</li>
<li class="righttwo">
<ul class="righttwoulopinion">
<h4 class="miniheading">More from Sport</h4>
<li><a href="">Rugby</a></li>
<li><a href="">Soccer</a></li>
<li><a href="">Rowing</a></li>
<li><a href="">Fencing</a></li>
</ul>
</li>
</ul>
</li>
<div style="clear: both;"></div>
</ul>
</li>
<li><a href="http://www.universitytimes.ie/magazine" class="magazinelink">Magazine <span style="font-size: 9px;" class="oi" data-glyph="caret-bottom" title="caret bottom" aria-hidden="true"></span></a>
<ul class="boomsubopinion clearfix sport">
<li class="listone">
<ul class="listoneul clearfix">
<li class="leftone"><a class="" href="http://www.universitytimes.ie/2020/07/comic-relief-in-quarantine/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper7').imagefill();
        						</script>
<span>Comic Relief in Quarantine</span></li>
<li class="rightone"><a class="" href="http://www.universitytimes.ie/2020/06/coronavirus-cities-a-dublin-odyssey-brought-to-an-abrupt-end/"><h4 class="miniheading"></h4>

<script type="text/javascript">
											jQuery('.cropper8').imagefill();
        						</script>
<span>Coronavirus Cities: A Dublin Odyssey Brought to an Abrupt End</span></a></li>
</ul> 
</li> 
<li class="listtwo">
<ul class="listtwoul clearfix">
<li class="lefttwo">
<ul class="lefttwoul">
<h4 class="miniheading">More Magazine</h4>
<div style="display:none"><a href="http://rusbankinfo.ru">займ на карту</a></div>
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/06/rob-locke-pivoting-from-qvc-to-hollywood/">Rob Locke: Pivoting from QVC to Hollywood</a></li>
<hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/06/americanisms-are-killing-our-culture-resist-or-itll-join-oleary-in-the-grave/" title="Americanisms are Killing Our Culture. Resist, or It&#8217;ll Join O’Leary in the Grave">Americanisms are Killing Our Culture. Resist, or It&#8217;ll Join O’Leary in the Grave</a></li><hr />
<li><a class="boomsublink" href="http://www.universitytimes.ie/2020/06/coronavirus-cities-a-hasty-return-from-halls-to-a-much-changed-paris/" title="Coronavirus Cities: A Hasty Return From Halls to a Much-Changed Paris">Coronavirus Cities: A Hasty Return From Halls to a Much-Changed Paris</a></li>
<li class="seemore"><a class="moremore" href="http://www.universitytimes.ie/magazine">SEE ALL IN MAG</a></li>
</ul>
</li>
<li class="righttwo">
<ul class="righttwoulopinion">
<h4 class="miniheading">More from Mag</h4>
<li><a href="http://www.universitytimes.ie/category/fashion">Fashion</a></li>
<li><a href="http://www.universitytimes.ie/category/music">Music</a></li>
</ul>
</li>
</ul>
</li>
<div style="clear: both;"></div>
</ul>
</li>
<li><a href="http://www.universitytimes.ie/radius" class="radiuslink">Radius <span style="font-size: 9px;" class="oi" data-glyph="caret-bottom" title="caret bottom" aria-hidden="true"></span></a></li>

</ul>
</div> 
<script>
					
					jQuery(function ($) {
					
					
					
					
					$(".allsect").click(function(){
  $(".allsect").toggleClass("activity");
  
  $(".allsectionsbox").scrollTop( 0 );
  
  $(".allsectionsbox").toggle(200);
  
  
});
					
					
						
					
					
					
					});
					
					
					
					
					</script>
<div class="sectionboxstuff">
<div class="allsect">
<a class="cheeseit" id="hamburger-icon" href="#" title="Menu">
<span class="line-1"></span>
<span class="line-2"></span>
<span class="line-3"></span>
</a>
<span class="alltext">ALL</span> <span class="sectiontext">SECTIONS</span>
</div>
<div class="allsectionsbox">
<div class="allsectionsscroller">
<ul>
<li><a href="http://www.universitytimes.ie/news">News</a></li>
<li><a href="http://www.universitytimes.ie/infocus">In Focus</a></li>
<li><a href="http://www.universitytimes.ie/opinion">Comment & Analysis</a>
<ul>
<li><a href="http://www.universitytimes.ie/editorials/">Editorials</a></li>
<li><a href="http://www.universitytimes.ie/columns/">Columns</a></li>
<li><a href="http://www.universitytimes.ie/op-ed/">Op-Eds</a></li>
<li><a href="http://www.universitytimes.ie/opinioncontrib/">Contributions</a></li>
<li><a href="http://www.universitytimes.ie/profile/">Profiles</a></li>
<li><a href="http://www.universitytimes.ie/loveinterest/">Love Interest</a></li>
</ul>
</li>

<li><a href="http://www.universitytimes.ie/sport">Sport</a>

</li>
<li><a href="http://www.universitytimes.ie/radius">Radius</a></li>
<li><a href="http://www.universitytimes.ie/magazine">Magazine</a></li>


</ul>
</div>
<div class="allsectionsbox-fader"></div>
</div>
</div>
<div class="shilly">
<div class="pusherit">
<div class="hider">
<div class="searchboxd">
<form class="searchformform" style="" method="get" id="searchform" action="http://www.universitytimes.ie/">
<div><input type="text" name="s" id="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
<button type="submit" id="searchsubmit" value="Search" class="btn"><span style="" class="oi searchicon" data-glyph="magnifying-glass" title="magnifying glass" aria-hidden="true"></span> </button>
</div>
</form>
</div> 
</div> 
<div class="searchpush">
<div id="excontainer">
<a id="ex-icon" class="cheeseit2" href="#" title="Menu">
<span class="line ex-1"></span>
<span class="line ex-2"></span>
</a>
</div>
<div id="searchitcontainer">
<span style="" class="oi searchicon" data-glyph="magnifying-glass" title="magnifying glass" aria-hidden="true"></span>
</div>
</div>
<div style="clear: both;"></div>
</div> 
<script>
					
					jQuery(function ($) {
					
					
				$(".searchpush").click(function () {

    // Set the effect type
    var effect = 'slide';

    // Set the options for the effect type chosen
    var options = { direction: 'right' };

    // Set the duration (default: 400 milliseconds)
    var duration = 400;
    
    var delay = 410;
    
    

    $('.hider').toggle(effect, options, duration, callbackFn);
    
     
     function callbackFn(){

     

     $('.hider').is(":visible") ?  $('#s').focus() :  $('#s').focusout();


} 
     
     
     
     
     
     		
});		




$( "#s" ).focus(function() {
  

		
		
		$( "#searchitcontainer" ).delay( 100 ).fadeOut(100);

		$( "#excontainer" ).delay( 100 ).fadeIn(220);



		
		 	
		 	
	
	
	
	
	
	
	
	
	
		 
			
  
});


$( "#s" ).focusout(function() {
  

		
		
		$( "#searchitcontainer" ).delay( 300 ).fadeIn(320);

		$( "#excontainer" ).delay( 300 ).fadeOut(200);



		
		 	
	
	
	
	
	
	
	
	
	
		 
			
  
});







	
 
  
   






$(document).mouseup(function (e)
{
    var container = $(".shilly");

    if (!container.is(e.target) // if the target of the click isn't the container...
        && container.has(e.target).length === 0) // ... nor a descendant of the container
    {
         if ($(window).width() < 981) {
         
         if ($(this).find('.hider').is(':visible')) {
   
      // Set the effect type
    var effect = 'slide';

    // Set the options for the effect type chosen
    var options = { direction: 'right' };

    // Set the duration (default: 400 milliseconds)
    var duration = 400;
  
  
  
	$('.hider').toggle(effect, options, duration);
	
	}
	
	}

    }
});			



    
    
 


					
					
					
					});
					
					
					
					
					</script>
</div> 
</nav>
</div> 
</div>

</header>
</div> 
<div id="content">
<div id="articlecontent">
<header class="article-header">
<div class="infogrouping">
<a href="http://www.universitytimes.ie/news" class="articlesectiontag newstag">News</a>
<div class="dateright">Aug 6, 2020</div>
<div style="clear: both;"></div>
</div>
<h2 class="articleheadline" itemprop="headline">Hand Welcomes Government’s Reopening Guidelines for Universities</h2>
<h3 class="articlesub">Yesterday, the government announced that universities will be permitted to relax the two-metre social distancing rule to one metre when in lectures or classes.</h3>
</header>

<div style="clear:both"> </div>
<div class="utcontentgrouping utcontentgroupinglandscape">
<div class="writershareblock">
<span class="onebigauthorname"><span class="authoruppercase">Molly Furey</span><span class="positionname">Deputy Editor </span></span>
<script>
														 
														jQuery(document).ready(function($) {
							jQuery('a.popup').live('click', function(){
								newwindow=window.open($(this).attr('href'),'','height=420,width=500');
								if (window.focus) {newwindow.focus()}
								return false;
							});
							
							
			jQuery(function($) {

	jQuery('.sharebuttonsblock').waypoint(function(direction) {
		if (direction == 'up') {
			
			
			if ( jQuery(".sharebuttonsblock").parent().is( ".stuck" ) ) {
 			
			jQuery( ".sharebuttonsblock" ).unwrap(); }
			
			jQuery( ".stuck" ).hide();
		}
		else {
			jQuery( ".sharebuttonsblock" ).wrap( "<div class='stuck'></div>" );
			
			jQuery( ".stuck" ).fadeIn( 300 );
			
		}
	},
	{
		offset: '0%',
	});
	
	
	if ($(window).width() < 584) {
		
		
		
		
		

  var ref1 = document.referrer;
 

var facebook = "facebook";
var twitter = "twitter";
var tco = "t.co";

if (ref1.indexOf(facebook) > -1 || ref1.indexOf(twitter) > -1 || ref1.indexOf(tco) > -1 ) {
	
	
	jQuery('.utpost-content').readmore({
  speed: 75,
  moreLink: '<div class="readmoremobile"><a href="#">Read full article</a></div>',
  lessLink: '',
  collapsedHeight: 375,
  embedCSS: false,
  heightMargin: 100,
  
});
	
	
	}
    
else { }
	
	
	


}
	
	
	

});

	
							
						}); 
						
						
						
						jQuery(window).resize(function() {
console.log(jQuery(window).width());
if (jQuery(window).width() > 1) {
    jQuery('.utpost-content').readmore('destroy');
    
}
else
{
     }
});
jQuery(window).trigger('resize');
						
						
														 
														 
														 </script>

<script>
												
												
												  
												  
  
 
 
  
												 
												 
												 											
												
												</script>

<div class="sharebuttonsblock								
							
							">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.universitytimes.ie/2020/08/hand-welcomes-governments-reopening-guidelines-for-universities/" class="facebookshare popup"></a>
<a href="https://twitter.com/home?status=Hand%20Welcomes%20Government%E2%80%99s%20Reopening%20Guidelines%20for%20Universities%20http://www.universitytimes.ie/2020/08/hand-welcomes-governments-reopening-guidelines-for-universities/%20via%20%40universitytimes" class="twittershare popup"></a>
<a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e980bcb1f481babda2b1a6a7bda0adf480bdb9b1a7f4f2bab0b5a7bceff49cb5bab0f483b1b8b7bbb9b1a7f493bba2b1a6bab9b1baa036544da7f486b1bba4b1babdbab3f493a1bdb0b1b8bdbab1a7f4b2bba6f481babda2b1a6a7bda0bdb1a7f2b5b9a4efb6bbb0ade98db1a7a0b1a6b0b5adf8f4a0bcb1f4b3bba2b1a6bab9b1baa0f4b5bababba1bab7b1b0f4a0bcb5a0f4a1babda2b1a6a7bda0bdb1a7f4a3bdb8b8f4b6b1f4a4b1a6b9bda0a0b1b0f4a0bbf4a6b1b8b5acf4a0bcb1f4a0a3bbf9b9b1a0a6b1f4a7bbb7bdb5b8f4b0bda7a0b5bab7bdbab3f4a6a1b8b1f4a0bbf4bbbab1f4b9b1a0a6b1f4a3bcb1baf4bdbaf4b8b1b7a0a1a6b1a7f4bba6f4b7b8b5a7a7b1a7faf1e490f1e495f1e490f1e495bca0a0a4eefbfba3a3a3faa1babda2b1a6a7bda0ada0bdb9b1a7fabdb1fbe6e4e6e4fbe4ecfbbcb5bab0f9a3b1b8b7bbb9b1a7f9b3bba2b1a6bab9b1baa0a7f9a6b1bba4b1babdbab3f9b3a1bdb0b1b8bdbab1a7f9b2bba6f9a1babda2b1a6a7bda0bdb1a7fbf1e490f1e495f1e490f1e495f1e490f1e495f1e490f1e495" class="emailshare"></a>
</div>
<div style="clear: both"></div>
</div>
<div class="imageadgroup landscaperight">
<div class="articleimage">
<img class="landscapeabove" src="http://www.universitytimes.ie/wp-content/uploads/2020/08/D81_3125-scaled-e1596746832871.jpg" alt="blank" />
<div class="oneimagecaption"></div>
</div>
<div class="articlead">
<a href="https://www.tcd.ie/tangent/accelerators/launchbox/apply/">
<img src="http://universitytimes.ie/wp-content/themes/universitytimes/library/images/rsz_finalut_onlinead.png" />
</a>
</div>
<div style="clear:both"> </div>
</div>
<section class="utpost-content cf" itemprop="articleBody">
<p>Trinity College Dublin Students’ Union (TCDSU) President Eoin Hand has welcomed the government’s guidelines for higher education institutions that were announced yesterday.</p>
<p>In an interview with <em>The University Times</em>, Hand said that “these guidelines are very solid, very thorough – they really are in the best interests of the student health for domestic, international, for those immunocompromised and for those who are in the full of their health”.</p>
<p>“Colleges have been doing a lot of planning in the background but with a lot of ambiguity”, Hand said. “It brings a lot of relief from the uncertainty that there was around going forward because now people know what to expect.”</p><div class="mobilearticlead">ADVERTISEMENT<a href="https://www.tcd.ie/tangent/accelerators/launchbox/apply/">
<img src="http://universitytimes.ie/wp-content/themes/universitytimes/library/images/rsz_finalut_onlinead.png" />
</a></div>
<p>Yesterday, the government announced that universities and colleges will be permitted to relax the two-metre social distancing rule to one metre when in lectures or classes. Staff are advised to wear face shields, visors or other protective equipment – provided by the universities – if the social distancing rule is relaxed.</p>
<p>Hand described the guidelines as “all-encompassing” in managing to make in-person teaching feasible while also making sure immunocompromised staff and students and those who feel anxious about returning “will all be individually assessed”.</p>
<p>In the guidelines published yesterday, the government recommended “the use of cloth face coverings in indoor settings where adequate physical distance cannot be maintained”.</p>
<p>Hand said that it’s important “to look at the environmental impact of the face masks”, as well as the financial burden the requirement may place on students.</p>
<p>“If there are any students who do have financial difficulty around buying face masks – preferably cloth face masks as well just because there is a whole reusable aspect to those – the Senior Tutor&#8217;s office has the financial fund”, he said.</p>
<p>The SU shop, he added, is looking to sell reusable face masks next year as well as surgical face masks for students requiring a mask for class who have forgotten their own. Hand said that these masks will be sold at cost price and will not be used for profit.</p>
<p>With regard to on-campus accommodation, the guidelines say that “students should not visit buildings other than the one where they live and should not invite guests to the residences”, adding that “students who are not residents in HEI accommodation should not access the buildings”.</p>
<p>Hand expects that this “will be really unpopular”, but said that “it is one of those necessities going forward where we just need to be able to move as one unit because the sooner and harder we all work together, the people who are at most risk will be less likely to be at risk.”</p>
<p>The relaxation of the social distancing rule will allow universities and colleges to maximise opportunities for in-person teaching. In an email to Trinity students last month, Vice-Provost Jürgen Barkhoff wrote that “our aim is that all students will have as much face-to-face teaching, including labs, field trips and clinical placements as possible under social distancing protocols in place in September, as well as online lectures for larger groups.”</p>
<p>Hand said that it’s “it&#8217;s very important that the college look at hybrid learning over blended learning”. While blended learning is a mix of online and in-person teaching, hybrid learning ensures that all teaching materials are streamed online.</p>
<p>“College needs to focus on the positives of hybrid learning so that students who feel anxious going to class, lecturers who can&#8217;t go into class, and anyone in between, can still avail of the education that they&#8217;re paying for”, Hand added.</p>
<p>Hand said that guidelines will give students “certainty that there will be something to look forward to in college – and I think that&#8217;s the main thing”.</p>
<p>“With less ambiguity will come less anxiety around the situation. Most of the anxiety that I&#8217;ve heard from reports out there is coming because people don&#8217;t know – if you don&#8217;t know, you can&#8217;t plan. And if you can&#8217;t plan, then you&#8217;re anxious.”</p>
</p>
<div style="clear:both"> </div>
</section>
<div style="clear:both"> </div>




<div class="callededitorspicks">
<div class="editorspicks">
<h3 class="smallerbottommargin">Sign Up to Our Weekly Newsletters</h3>

<form action="//universitytimes.us2.list-manage.com/subscribe/post?u=c3156af84abbac47a9f091f17&amp;id=af56b178cc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div class="getinyourinbox">Get The University Times into your inbox twice a week.</div>
<div class="zeroline">
<label for="mce-EMAIL" style="display: none;">Email Address </label>
<input type="email" style="margin-right: 0px;" value="Your email address" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
<input style="margin-left: 0px;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="emailsubscribe">
<div class="response" id="mce-error-response" style="display:none height: 0px; width: 0px;"></div>
<div class="response" id="mce-success-response" style="display:none height: 0px; width: 0px;"></div>

<div style="display: none; height: 0px; width: 0px;"><input type="text" name="b_c3156af84abbac47a9f091f17_af56b178cc" tabindex="-1" value=""></div>
</div>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		jQuery('#mc-embedded-subscribe-form').validate();
		
		
		
		
		</script>

</div>
</div>
<div class="callededitorspicks">




<div class="editorspicks">
<h3>Editors' Picks</h3>
<a href="http://www.universitytimes.ie/2020/08/covid-fund-means-all-students-should-be-able-to-register-says-senior-tutor/" class="pickstory notopmargin">
<div class="pickcropper">
<img src="http://www.universitytimes.ie/wp-content/uploads/2016/08/Hamilton-Small.jpg" alt="blank" />
<script type="text/javascript">
											jQuery('.pickcropper').imagefill();
        						</script>
</div>
<h4>COVID Fund Means All Students Should be Able to Register, Says Senior Tutor</h4>
</a>
<a href="http://www.universitytimes.ie/2020/08/mid-pandemic-jack-farrell-has-set-about-reimagining-dublin-musical-theatre/" class="pickstorymiddle">
<div class="pickcropper">
<img src="http://www.universitytimes.ie/wp-content/uploads/2020/08/Image-from-iOS-92-e1596658490371.jpg" alt="blank" />
<script type="text/javascript">
											jQuery('.pickcropper').imagefill();
        						</script>
</div>
<h4>Mid-Pandemic, Jack Farrell Has Set About Reimagining Dublin Musical Theatre</h4>
</a>
<a href="http://www.universitytimes.ie/2020/08/universities-may-relax-two-metre-social-distancing-rule-during-classes/" class="pickstoryright">
<div class="pickcropper">
<img src="http://www.universitytimes.ie/wp-content/uploads/2017/02/30436111716_37aeb10ebe_z.jpg" alt="blank" />
<script type="text/javascript">
											jQuery('.pickcropper').imagefill();
        						</script>
</div>
<h4>Universities Can Relax Two-Metre Rule During Classes</h4>
</a>
<a href="http://www.universitytimes.ie/2020/08/the-new-campus-guidelines-raise-questions-but-are-ultimately-worth-it/" class="pickstory">
<div class="pickcropper">
<img src="http://www.universitytimes.ie/wp-content/uploads/2020/04/32515951892_cc95b5f8b5_c.jpg" alt="blank" />
<script type="text/javascript">
											jQuery('.pickcropper').imagefill();
        						</script>
</div>
<h4>The New Campus Guidelines Raise Questions But Are Ultimately Worth It</h4>
</a>
<a href="http://www.universitytimes.ie/2020/08/former-hea-chief-tom-boland-may-be-just-what-tuse-needs-to-get-off-the-ground/" class="pickstorymiddle">
<div class="pickcropper">
<img src="http://www.universitytimes.ie/wp-content/uploads/2020/08/tom-boland.jpg" alt="blank" />
<script type="text/javascript">
											jQuery('.pickcropper').imagefill();
        						</script>
</div>
<h4>Former HEA Chief Tom Boland May Be Just What TUSE Needs to Get Off the Ground</h4>
</a>

<a href="http://www.universitytimes.ie/2020/08/mystery-alumnus-donates-e260k-to-lab-based-phd-students/" class="pickstoryright">
<div class="pickcropper">
<img src="http://www.universitytimes.ie/wp-content/uploads/2019/10/24482941916_2fe5c05298_c.jpg" alt="blank" />
<script type="text/javascript">
											jQuery('.pickcropper').imagefill();
        						</script>
</div>
<h4>Mystery Alumnus Donates €260k to Lab-Based PhD Students</h4>
</a>
</div>
</div>
</div>
<div style="clear:both"> </div>
<div class="commentblock">
<div style="clear:both"> </div>
</div>
</div>
</div>
<script type='text/javascript' src='http://www.universitytimes.ie/wp-content/themes/universitytimes/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.universitytimes.ie/wp-includes/js/wp-embed.js'></script>
<div id="utfooter">
<a href="http://www.universitytimes.ie" class="utfooterlogo">
The University Times
</a>
<ul class="footermenu">
<li><a href="http://www.universitytimes.ie/about">About</a></li>
<li><a href="http://www.universitytimes.ie/masthead">Staff</a></li>
<li><a href="http://www.universitytimes.ie/editorialpolicy">Editorial and Ethics Policy</a></li>
<li><a href="http://www.universitytimes.ie/contribute">Contribute</a></li>
</ul>
<div style="clear: both"></div>
</div>
</body>
</html> 
